Results 1 to 2 of 2

Thread: Did you experience this too?

  1. #1

    Did you experience this too?

    Hi folks,

    yesterday I was the first time coding in the new release (Feb. 25th) and then tried to open the TBGL help file.
    BOOM.... DEP. I just experienced it once and did the same thing after that and then it worked.

    Did you experienced this too? Generally I can say that thinAIR became very unstable for me lately. Maybe I have a hardware defect now, I don't know.

    Cheers
    Michael

  2. #2
    thinBasic MVPs
    Join Date
    May 2007
    Location
    UK
    Posts
    1,427
    Rep Power
    160

    Re: Did you experience this too?

    I was using that version lastnight and had TBGL help open, no problems for me so far.

    I will test some more tonight if I get a chance.
    Home Desktop : Windows 7 - Intel Pentium (D) - 3.0 Ghz - 2GB - Geforce 6800GS
    Home Laptop : WinXP Pro SP3 - Intel Centrino Duo - 1.73 Ghz - 2 GB - Intel GMA 950
    Home Laptop : Windows 10 - Intel(R) Core(TM) i5-4210U CPU @ 1.70GHz, 2401 Mhz, 2 Core(s), 4 Logical Processor(s) - 4 GB - Intel HD 4400
    Work Desktop : Windows 10 - Intel I7 - 4 Ghz - 8GB - Quadro Fx 370

Similar Threads

  1. Anyone with IPhone dev experience here?
    By Michael Hartlef in forum Shout Box Area
    Replies: 3
    Last Post: 18-08-2009, 14:17

Members who have read this thread: 0

There are no members to list at the moment.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •