Poll Results

View Poll Results: What naming convention would you like for MIDI module functions?

Voters
4.
  • Midi_Out_... / Midi_In_... (Midi + _ + In/Out + _ + function name)

    0 0%
  • MidiOut_... / MidiIn_... (MidiIn/MidiOut + _ + function name)

    4 100.00%
    1. ErosOlmi,
    2. maxer73,
    3. Petr Schreiber,
    4. ReneMiner
  • MidiOut... / MidiIn... (MidiIn/MidiOut + function name)

    0 0%
  • Other, please specify

    0 0%